سؤال عن توافق ستايل الفراشة الاحترافي مع الإصدار 3.0.1

السلام عليكم اولا اسف لو بطرح سؤالي في غير القسم المختص لان سؤالي عن استايل مر عليه ام ونصف تقريبا ( 540 يوم ) فلم أحب ا ..


موضوع مغلق


06-09-2014 05:29 مساء
المصري العربي
عضـو نشيط
rating
معلومات الكاتب ▼
تاريخ الإنضمام : 09-09-2012
رقم العضوية : 2431
المشاركات : 322
الجنس : ذكر
الدعوات : 1
يتابعهم : 0
يتابعونه : 0
قوة السمعة : 660
اصدار المنتدى : 3.0.2
 offline 
السلام عليكم
اولا اسف لو بطرح سؤالي في غير القسم المختص لان سؤالي عن استايل مر عليه ام ونصف تقريبا ( 540 يوم )
فلم أحب ان ارفع موضوع كهذا قديم  وسط الواضيع الجديدة  اوان ارفعه فيغلق فلم أجد الا هذا القسم فرفعي الموضوع لن يشوه المواضيع الجديدة ولن يتم اغلاقه لو مخالف

عموما سؤال عن هذا الاستايل الراقي
http://www.pbboard.info/forums/t12297

هل يعمل على نسخ الجيل 3.1  ؟ وعلى الاضافات البرمجية المحدثة ؟ ويراعي المعايير القياسية لمحركات البحث ؟

وأكرر الاعتذار لو طرحت الموضوع بغير القسم المختص

بانتظار الرد وشكرا لكم


تم تحرير الموضوع بواسطة :Soliman
بتاريخ:06-09-2014 08:15 مساء


06-09-2014 08:12 مساء
مشاهدة مشاركة منفردة [1]
Soliman
PBB Management
rating
العضو غائب ظروف العمل الخارجية
معلومات الكاتب ▼
تاريخ الإنضمام : 18-07-2009
رقم العضوية : 1
المشاركات : 10966
الدولة : السعودية
الجنس : ذكر
تاريخ الميلاد : 6-1-1980
الدعوات : 47
يتابعهم : 11
يتابعونه : 103
قوة السمعة : 65086
موقعي : زيارة موقعي
عدد الإجابات: 98
اصدار المنتدى : 3.0.2
 offline 
look/images/icons/i1.gif سؤال عن توافق ستايل الفراشة الاحترافي مع الإصدار 3.0.1
وعليكم السلام

نعم يعمل
جميع ستايلات 3.0.0  تعمل على الإصدار 3.0.1
فقط عند التركيب اختر تجاهل اصدار الأستايل

ينقل لقسم مشاكل الاستايلات والقوالب


تم تحرير المشاركة بواسطة :Soliman
بتاريخ:06-09-2014 08:15 مساء


06-09-2014 08:21 مساء
مشاهدة مشاركة منفردة [2]
Mr King
PBB Staff
rating
العضو غائب
معلومات الكاتب ▼
تاريخ الإنضمام : 27-11-2012
رقم العضوية : 2642
المشاركات : 3218
الدولة : morocco
الجنس : ذكر
تاريخ الميلاد : 1-1-1987
الدعوات : 4
يتابعهم : 3
يتابعونه : 43
قوة السمعة : 18630
موقعي : زيارة موقعي
عدد الإجابات: 2
اصدار المنتدى : 3.0.2
 offline 
look/images/icons/i1.gif سؤال عن توافق ستايل الفراشة الاحترافي مع الإصدار 3.0.1
مرحبا أخي،

يجب التقيّد بقوانين المنتدى للاستفادة من الدعم
[ يجــــب ] إضافة رابط منتداك الشخصي في معلوماتك الشخصية في ملفك الشخصي.
[ يجــــب] وضع رابط المنتدى في حالة طلب الدعم.

كما أشار لك الأستاذ سليمان فجميع استايلات الاصدار 3.0.0 متوافقة مع الاصدار 3.0.1

فقط يلزم إجراء هذا التحديث
المشاركة الأصلية كتبت بواسطة: Soliman »
استعد الأصل لهذه القوالب :
usercp_control_email
usercp_control_password
usercp_menu

وحذف هذا القالب :
forget_password_change


تم تحرير المشاركة بواسطة :Mr King
بتاريخ:06-09-2014 08:22 مساء



المواضيع المتشابهه
عنوان الموضوع الكاتب الردود الزوار آخر رد
[ طلب شرح ] كيف اجعل الاستايل يتوافق مع الجوالات عبدالاله الهذلي
6 221 عبدالاله الهذلي
طلب إعادة مراجعة وتوافق الستايل egymafia_stblack مع أصدار 3.0.2 ismail bahammou
2 264 ismail bahammou
[استفسار] كيفية أجعل استايل ماتين 2 يتوافق مع الجوال عبدالاله الهذلي
2 215 عبدالاله الهذلي
اعلانات ادسنس غير متوافق مع ستايل الهاتف badreddine
2 201 badreddine
مشكلة توافق تصفح الموبايل مع ملحلق عارض صور نيفو سلايد khaabas
5 229 khaabas

الكلمات الدلالية
لا يوجد كلمات دلالية ..







الساعة الآن 08:21 مساء